
<!DOCTYPE html>
<html lang="es-es" dir="ltr"
	  class='layout-magazine com_content view-article itemid-113 home j39 mm-hover '>

<head>
	<base href="http://www.laveintiuno.com.ar/5511-visitaron-el-predio-donde-se-construiran-las-oficinas-de-camyen-en-andalgala" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Andalgalá, Catamarca, Unión Aconquija, Las Estancias, Cerro Aconquija, Minas Capillitas, Rodocrosita, Tiro Federal, Dulce de Menbrillo, Oro, Política, Policiales, Liga Andalgalense de Futbol, Samuel Lafone Quevedo, Policía, Chelemín, pulpa de nuez" />
	<meta name="author" content="RADIO-" />
	<meta name="description" content="Radio XX 101.1 (LRK 266) Andalgalá, Catamarca, es la radio Lider en la ciudad y la Región, brindando Toda la informacion al INSTANTE en un medio responsable, independiente y veraz, durante las 24 hs" />
	<meta name="generator" content="Tec99" />
	<title>Visitaron el predio donde se construirán las oficinas de Camyen en Andalgalá</title>
	<link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.laveintiuno.com.ar/component/search/?Itemid=113&amp;catid=8&amp;id=5511&amp;format=opensearch" rel="search" title="Buscar LA VEINTIUNO" type="application/opensearchdescription+xml" />
	<link href="/templates/ja_teline_v/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/legacy-grid.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/local/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/home.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_acymailing/css/module_default.css?v=1442353992" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/acm/notification/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/media/widgetkit/wk-styles-3353db71.css" rel="stylesheet" type="text/css" id="wk-styles-css" />
	<script src="/media/jui/js/jquery.min.js?c9ac624b4624608a975945a41054177b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?c9ac624b4624608a975945a41054177b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?c9ac624b4624608a975945a41054177b" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/t3-assets/js/js-9e50a.js?t=952" type="text/javascript"></script>
	<script src="/media/com_acymailing/js/acymailing_module.js?v=494" type="text/javascript"></script>
	<script src="/templates/ja_teline_v/acm/notification/js/script.js" type="text/javascript"></script>
	<script src="/media/widgetkit/uikit-a6ae97fd.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-4cfef2df.js" type="text/javascript"></script>
	<script type="text/javascript">

	var ja_base_uri = "";
	var acymailing = Array();
				acymailing['NAMECAPTION'] = 'Nombre';
				acymailing['NAME_MISSING'] = 'Escriba su nombre.';
				acymailing['EMAILCAPTION'] = 'Dirección electrónica';
				acymailing['VALID_EMAIL'] = 'Escriba su dirección electrónica.';
				acymailing['ACCEPT_TERMS'] = 'Para poder suscribirse, es necesario que haya leído y acepte los Términos y Condiciones';
				acymailing['CAPTCHA_MISSING'] = 'Por favor ingrese el código de seguridad de la imagen';
				acymailing['NO_LIST_SELECTED'] = 'Por favor seleccione la lista a la que desea suscribirse';
		jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<!-- GOOGLE FONTS -->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
	
<!-- BEGIN Advanced Google Analytics - http://deconf.com/advanced-google-analytics-joomla/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
            $('a').filter(function() {
				return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            var loc = location.host.split('.');
            while (loc.length > 2) { loc.shift(); }
            loc = loc.join('.');
            var localURLs = [
                              loc,
                              'laveintiuno.com.ar'
                            ];
            $('a[href^="http"]').filter(function() {
			if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/)){
				for (var i = 0; i < localURLs.length; i++) {
					if (this.href.indexOf(localURLs[i]) == -1) return this.href;
				}
			}
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
    });
})(jQuery);
</script>
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-88632184-1', 'auto');  
  
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'RADIO-');
ga('set', 'dimension2', 'Noticias');
ga('set', 'dimension3', '2019');
ga('set', 'dimension4', 'guest');
ga('send', 'pageview');
</script>
<!-- END Advanced Google Analytics -->


<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!--[if (!IE 8)&(!IE 9)]> -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
<!-- <![endif]-->
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
	<!-- TOPBAR -->
	<div class="t3-topbar">

		<div class="top-left">
			<nav class="t3-topnav">
				<ul class="nav  nav-pills nav-stacked ">
<li class="item-113 current active"><a class="nav-icon nav-magazine" href="/" >NOTICIAS</a></li><li class="item-138"><a class="nav-icon nav-events" href="/publicidad" >PUBLICIDAD</a></li><li class="item-137"><a class="nav-icon nav-media" href="/videos" >VIDEOS</a></li></ul>

			</nav>
		</div>

		<div class="top-right">
			<div class="module-search">
	<form action="/" method="post" class="form-inline">
		<i class="fa fa-search"></i>
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="20" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="113" />

	</form>

</div>

		</div>

	</div>

			<script>
			(function ($) {
				$('.t3-topnav li.item-113').addClass('active');
			})(jQuery);
		</script>
		<!-- //TOP BAR -->

	
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<div class="col-md-9 header-left">

				<!-- OFF CANVAS TOGGLE -->
				
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<div id="t3-off-canvas" class="t3-off-canvas">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod216"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-113 current active"><a class="nav-icon nav-magazine" href="/" >NOTICIAS</a></li><li class="item-138"><a class="nav-icon nav-events" href="/publicidad" >PUBLICIDAD</a></li><li class="item-137"><a class="nav-icon nav-media" href="/videos" >VIDEOS</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod217"><div class="module-inner"><h3 class="module-title "><span>Magazine menu</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-151 active">	<a href="/" >Inicio</a></li><li class="item-139"><a href="/locales" >Locales</a></li><li class="item-108"><a href="/la-region" >La Region</a></li><li class="item-142"><a href="/deportes" >Deportes</a></li><li class="item-144"><a href="/policiales" >Policiales</a></li><li class="item-145"><a href="/nacionales" >Nacionales</a></li><li class="item-147"><a href="/periodismo-ciudadano" >Periodismo Ciudadano</a></li></ul>
</div></div></div>
  </div>

</div>
				<!-- // OFF CANVAS TOGGLE -->

				<!-- LOGO -->
				<div class="logo">
					<div class="logo-image logo-control">
						<a href="/" title="Teline V">
															<img class="logo-img" src="/images/stories/joomlart/cabecera.jpg" alt="Teline V" />
																						<img class="logo-img-sm" src="/images/banners/logo-chico5.jpg" alt="Teline V" />
														<span>Teline V</span>
						</a>
						<small class="site-slogan">Best News Template For Joomla</small>
					</div>
				</div>
				<!-- //LOGO -->

			</div>

			<!-- HEADER RIGHT -->
			<div class="col-md-3 header-right">
				<div class="header-right-inner">


					<div class="col calendar">
						<div class="col-inner">
							<span class="number date">31</span>
							<div class="text">
								<span class="day">Mar</span>, <span class="month">Dic</span>
							</div>
						</div>
					</div>

										<div class="col whatsnew ">
						<div class="col-inner">
							
		<div class="whatsnew-alert" data-url="http://www.laveintiuno.com.ar/?t3action=module&amp;mid=201&amp;style=raw">
		<span class="number">5</span>
		<span class="text">Nuevos artículos</span>
		<span class="text indicator"><i class="fa fa-chevron-down"></i></span>
	</div>


						</div>
					</div>
					
				</div>
			</div>
			<!-- // HEADER RIGHT -->

		</div>
	</div>
</header>
<!-- // HEADER -->

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
					</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li class="active item-home" data-id="151" data-level="1" data-class="item-home" data-xicon="fa fa-home">
<a class="" href="/"   data-target="#"><span class="fa fa-home"></span>Inicio</a>

</li>
<li class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="139" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a class=" dropdown-toggle" href="/locales"   data-target="#" data-toggle="dropdown">Locales <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="146" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod146"><div class="module-inner"><h3 class="module-title "><span>Ultimas Noticias Locales</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/locales/5430-becados-y-contratados-bloquean-el-acceso-a-la-municipalidad-de-andalgala" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/09/becados.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/locales" ><span itemprop="genre">Locales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-23T10:28:32-03:00" itemprop="datePublished">
					Sep 23 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/locales/5430-becados-y-contratados-bloquean-el-acceso-a-la-municipalidad-de-andalgala" itemprop="url">
						Becados y contratados bloquean el acceso a la Municipalidad de Andalgalá</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/locales/5420-mas-de-150-andalgalenses-se-capacitaron-en-manipulacion-de-alimentos" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/09/capacitac.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/locales" ><span itemprop="genre">Locales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-09T09:52:27-03:00" itemprop="datePublished">
					Sep 09 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/locales/5420-mas-de-150-andalgalenses-se-capacitaron-en-manipulacion-de-alimentos" itemprop="url">
						Más de 150 andalgalenses se capacitaron en Manipulación de Alimentos</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/locales/5345-bullying-en-andalgala-nino-fue-golpeado-por-companeros-de-escuela" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/06/bulling.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/locales" ><span itemprop="genre">Locales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-06-28T11:01:43-03:00" itemprop="datePublished">
					Jun 28 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/locales/5345-bullying-en-andalgala-nino-fue-golpeado-por-companeros-de-escuela" itemprop="url">
						Bullying en Andalgala, niño fue golpeado por compañeros de escuela</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/locales/5303-los-sospechosos-de-matar-a-saracho-continuaran-detenidos" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/05/saracho1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/locales" ><span itemprop="genre">Locales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-17T10:09:21-03:00" itemprop="datePublished">
					May 17 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/locales/5303-los-sospechosos-de-matar-a-saracho-continuaran-detenidos" itemprop="url">
						Los sospechosos de matar a Saracho continuarán detenidos</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/locales/5302-andalgala-ya-cuenta-con-la-seccion-criminalistica-de-la-policia-de-la-provincia" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/05/criminalistica.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/locales" ><span itemprop="genre">Locales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-17T09:46:14-03:00" itemprop="datePublished">
					May 17 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/locales/5302-andalgala-ya-cuenta-con-la-seccion-criminalistica-de-la-policia-de-la-provincia" itemprop="url">
						Andalgalá ya cuenta con la sección Criminalística de la Policía de la Provincia</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/locales/5298-pescado-para-todos-llega-a-andalgala-2" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/05/pescado.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/locales" ><span itemprop="genre">Locales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-07T09:32:30-03:00" itemprop="datePublished">
					May 07 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/locales/5298-pescado-para-todos-llega-a-andalgala-2" itemprop="url">
						Pescado para todos llega a Andalgalá</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/locales/5279-aconquija-la-justicia-investiga-distintos-casos-de-abuso-sexual" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/03/abusoinfantil.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/locales" ><span itemprop="genre">Locales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-03-21T09:44:20-03:00" itemprop="datePublished">
					Mar 21 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/locales/5279-aconquija-la-justicia-investiga-distintos-casos-de-abuso-sexual" itemprop="url">
						Aconquija: La justicia investiga distintos casos de abuso sexual</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/locales/5181-recuperan-un-alambre-olimpico-que-habia-sido-sustraido-en-la-planta-de-tratamientos-cloacales" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/alambre.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/locales" ><span itemprop="genre">Locales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-11-21T08:03:35-03:00" itemprop="datePublished">
					Nov 21 2018				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/locales/5181-recuperan-un-alambre-olimpico-que-habia-sido-sustraido-en-la-planta-de-tratamientos-cloacales" itemprop="url">
						Recuperan un alambre olímpico que había sido sustraído en la planta de tratamientos cloacales </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/locales/5167-la-lluvia-dejo-en-evidencia-la-emergencia-edilicia-en-las-escuelas" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2018/11/esc2.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/locales" ><span itemprop="genre">Locales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-11-07T11:05:50-03:00" itemprop="datePublished">
					Nov 07 2018				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/locales/5167-la-lluvia-dejo-en-evidencia-la-emergencia-edilicia-en-las-escuelas" itemprop="url">
						La lluvia dejó en evidencia la emergencia edilicia en las escuelas</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="108" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a class=" dropdown-toggle" href="/la-region"   data-target="#" data-toggle="dropdown">La Region <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="145" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod145"><div class="module-inner"><h3 class="module-title "><span>Ultimas Noticias de La Region</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/la-region/5499-el-ministro-gordillo-y-los-gremios-docentes-se-reunen-por-primera-vez" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/10/11/gordillo.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/la-region" ><span itemprop="genre">La Region</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-16T09:49:38-03:00" itemprop="datePublished">
					Dic 16 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-region/5499-el-ministro-gordillo-y-los-gremios-docentes-se-reunen-por-primera-vez" itemprop="url">
						El Ministro Gordillo y los gremios docentes se reúnen por primera vez</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/la-region/5488-el-rally-del-oeste-ya-tiene-su-calendario-2020" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/10/11/doradorally.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/la-region" ><span itemprop="genre">La Region</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-11-29T09:28:11-03:00" itemprop="datePublished">
					Nov 29 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-region/5488-el-rally-del-oeste-ya-tiene-su-calendario-2020" itemprop="url">
						El Rally del Oeste ya tiene su calendario 2020</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/la-region/5484-tarjetas-familia-por-ahora-no-habra-acreditacion" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/10/11/valefamilia.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/la-region" ><span itemprop="genre">La Region</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-11-26T10:34:53-03:00" itemprop="datePublished">
					Nov 26 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-region/5484-tarjetas-familia-por-ahora-no-habra-acreditacion" itemprop="url">
						TARJETAS FAMILIA: Por ahora no habrá acreditación</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/la-region/5470-molas-quiere-ser-el-proximo-secretario-general-de-ateca" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/10/11/jorgemolas.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/la-region" ><span itemprop="genre">La Region</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-11-07T09:56:40-03:00" itemprop="datePublished">
					Nov 07 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-region/5470-molas-quiere-ser-el-proximo-secretario-general-de-ateca" itemprop="url">
						Molas quiere ser el próximo secretario general de ATECa</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/la-region/5462-lo-mas-esperado-fecha-de-pago-de-sueldos" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/10/sueldos1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/la-region" ><span itemprop="genre">La Region</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-10-30T10:42:43-03:00" itemprop="datePublished">
					Oct 30 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-region/5462-lo-mas-esperado-fecha-de-pago-de-sueldos" itemprop="url">
						Lo mas esperado: Fecha de pago de sueldos</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/la-region/5453-productores-catamarquenos-desesperados-la-plaga-de-langostas-volvio-a-atacar-los-cultivos" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/10/langostas.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/la-region" ><span itemprop="genre">La Region</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-10-14T10:13:09-03:00" itemprop="datePublished">
					Oct 14 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-region/5453-productores-catamarquenos-desesperados-la-plaga-de-langostas-volvio-a-atacar-los-cultivos" itemprop="url">
						Productores catamarqueños desesperados, la plaga de langostas volvió a atacar los cultivos.</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/la-region/5414-prospeccion-y-explotacion-la-gobernadora-firmo-contrato-por-areas-mineras" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/08/corpacimineria.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/la-region" ><span itemprop="genre">La Region</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-08-30T09:58:43-03:00" itemprop="datePublished">
					Ago 30 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-region/5414-prospeccion-y-explotacion-la-gobernadora-firmo-contrato-por-areas-mineras" itemprop="url">
						PROSPECCIÓN Y EXPLOTACIÓN - La gobernadora firmó contrato por áreas mineras</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/la-region/5374-uta-anticipa-un-posible-paro-de-72-horas-en-catamarca" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/07/parotras.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/la-region" ><span itemprop="genre">La Region</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-07-22T10:55:44-03:00" itemprop="datePublished">
					Jul 22 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-region/5374-uta-anticipa-un-posible-paro-de-72-horas-en-catamarca" itemprop="url">
						UTA anticipa un posible paro de 72 horas en Catamarca</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/la-region/5370-dos-temblores-en-las-ultimas-horas" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/07/temblor.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/la-region" ><span itemprop="genre">La Region</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-07-18T09:43:42-03:00" itemprop="datePublished">
					Jul 18 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-region/5370-dos-temblores-en-las-ultimas-horas" itemprop="url">
						Dos temblores en las últimas horas</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="142" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/deportes"   data-target="#" data-toggle="dropdown">Deportes <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="170" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod170"><div class="module-inner"><h3 class="module-title "><span>Ultimas Noticias de Deportes</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/deportes/5318-santa-maria-sera-sede-del-mountain-bike-mundial" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/06/cicilismo.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-06-04T09:11:44-03:00" itemprop="datePublished">
					Jun 04 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/deportes/5318-santa-maria-sera-sede-del-mountain-bike-mundial" itemprop="url">
						Santa María será sede del Mountain-Bike mundial</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/deportes/4898-ultimatum-a-los-clubes-andalgalenses" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2018/04/liga.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-04-11T09:15:14-03:00" itemprop="datePublished">
					Abr 11 2018				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/deportes/4898-ultimatum-a-los-clubes-andalgalenses" itemprop="url">
						Ultimatum a los clubes Andalgalenses</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/deportes/4876-en-marcha-desafio-minas-capillitas-2018" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2018/03/minas_capillitas1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-03-29T10:21:50-03:00" itemprop="datePublished">
					Mar 29 2018				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/deportes/4876-en-marcha-desafio-minas-capillitas-2018" itemprop="url">
						En marcha, desafío Minas Capillitas 2018</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/deportes/4803-san-lorenzo-y-aconquija-con-accion-el-domingo" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2018/02/aconquija.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-02-16T10:08:16-03:00" itemprop="datePublished">
					Feb 16 2018				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/deportes/4803-san-lorenzo-y-aconquija-con-accion-el-domingo" itemprop="url">
						San Lorenzo y Aconquija con acción el domingo</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/deportes/4793-este-fin-de-semana-inicia-el-federal-c" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2018/01/futbol.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-01-25T10:42:08-03:00" itemprop="datePublished">
					Ene 25 2018				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/deportes/4793-este-fin-de-semana-inicia-el-federal-c" itemprop="url">
						Este fin de semana inicia el Federal C</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/deportes/4789-exitoso-rally-nocturno-buby-ignes-en-la-ciudad-de-belen" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2018/01/rallynocturno.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-01-24T09:17:27-03:00" itemprop="datePublished">
					Ene 24 2018				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/deportes/4789-exitoso-rally-nocturno-buby-ignes-en-la-ciudad-de-belen" itemprop="url">
						Exitoso Rally Nocturno “Buby Ignes” en la ciudad de Belén</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/deportes/4780-hoy-se-corre-el-super-fiambala" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2018/01/dakar.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-01-17T09:48:28-03:00" itemprop="datePublished">
					Ene 17 2018				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/deportes/4780-hoy-se-corre-el-super-fiambala" itemprop="url">
						Hoy se corre el Súper Fiambalá</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/deportes/4728-cena-y-premiacion-del-deporte-de-catamarca" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://www.laveintiuno.com.ar/images/2017/12/premios.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-22T11:11:15-03:00" itemprop="datePublished">
					Dic 22 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/deportes/4728-cena-y-premiacion-del-deporte-de-catamarca" itemprop="url">
						Cena y Premiación del Deporte de Catamarca</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/deportes/4718-tiro-es-el-campeon-de-andalgala" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/12/campeon.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-18T09:17:18-03:00" itemprop="datePublished">
					Dic 18 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/deportes/4718-tiro-es-el-campeon-de-andalgala" itemprop="url">
						Tiro es el campeón de Andalgalá </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="144" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/policiales"   data-target="#" data-toggle="dropdown">Policiales <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="172" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod172"><div class="module-inner"><h3 class="module-title "><span>Ultimas Noticias Policiales</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/policiales/5509-andalgala-y-tinogasta-tres-personas-murieron-en-siniestros-viales" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/10/11/accidentess.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/policiales" ><span itemprop="genre">Policiales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-31T07:41:07-03:00" itemprop="datePublished">
					Dic 31 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/policiales/5509-andalgala-y-tinogasta-tres-personas-murieron-en-siniestros-viales" itemprop="url">
						Andalgalá y Tinogasta: Tres personas murieron en siniestros viales</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/policiales/5508-liberaron-a-acusado-de-un-grave-abuso-sexual" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/10/11/abuso_padre.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/policiales" ><span itemprop="genre">Policiales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-30T09:44:42-03:00" itemprop="datePublished">
					Dic 30 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/policiales/5508-liberaron-a-acusado-de-un-grave-abuso-sexual" itemprop="url">
						Liberaron a acusado de un grave abuso sexual</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/policiales/5507-podrian-excarcelar-a-los-acusados-del-crimen-de-yamil-mercado" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/12/descarga_1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/policiales" ><span itemprop="genre">Policiales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-30T09:24:54-03:00" itemprop="datePublished">
					Dic 30 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/policiales/5507-podrian-excarcelar-a-los-acusados-del-crimen-de-yamil-mercado" itemprop="url">
						Podrían excarcelar a los acusados del crimen de Yamil Mercado</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/policiales/5497-condenan-a-ex-policia-por-la-muerte-de-una-nena-de-9-anos" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/12/pedroflo.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/policiales" ><span itemprop="genre">Policiales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-10T09:31:08-03:00" itemprop="datePublished">
					Dic 10 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/policiales/5497-condenan-a-ex-policia-por-la-muerte-de-una-nena-de-9-anos" itemprop="url">
						Condenan a ex policía por la muerte de una nena de 9 años</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/policiales/5492-ex-policia-en-el-banquillo-de-los-acusados-por-un-tragico-accidente-vial-en-andalgala" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/12/polipreso.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/policiales" ><span itemprop="genre">Policiales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-03T11:08:19-03:00" itemprop="datePublished">
					Dic 03 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/policiales/5492-ex-policia-en-el-banquillo-de-los-acusados-por-un-tragico-accidente-vial-en-andalgala" itemprop="url">
						Ex policía en el banquillo de los acusados por un trágico accidente vial en Andalgalá</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/policiales/5491-dictan-preventiva-a-acusado-del-asalto-en-la-estacion-de-servicio-en-andalgala" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/10/refinor1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/policiales" ><span itemprop="genre">Policiales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-03T10:02:07-03:00" itemprop="datePublished">
					Dic 03 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/policiales/5491-dictan-preventiva-a-acusado-del-asalto-en-la-estacion-de-servicio-en-andalgala" itemprop="url">
						Dictan preventiva a acusado del asalto en la estación de servicio en Andalgalá</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/policiales/5490-tiene-19-anos-un-hombre-la-trajo-de-belen-para-que-trabaje-en-su-casa-y-la-abuso" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/12/huarmy.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/policiales" ><span itemprop="genre">Policiales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-02T10:54:27-03:00" itemprop="datePublished">
					Dic 02 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/policiales/5490-tiene-19-anos-un-hombre-la-trajo-de-belen-para-que-trabaje-en-su-casa-y-la-abuso" itemprop="url">
						Tiene 19 AÑOS, un hombre la trajo de Belén para que trabaje en su casa y la abusó</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/policiales/5481-seguira-detenida-la-madre-que-amenazo-a-su-hija-luego-de-que-esta-senalara-a-su-padre-por-abuso-sexual" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/10/11/abuso_padre.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/policiales" ><span itemprop="genre">Policiales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-11-19T14:39:36-03:00" itemprop="datePublished">
					Nov 19 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/policiales/5481-seguira-detenida-la-madre-que-amenazo-a-su-hija-luego-de-que-esta-senalara-a-su-padre-por-abuso-sexual" itemprop="url">
						Seguirá detenida la madre que amenazó a su hija, luego de que esta señalara a su padre por abuso sexual</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/policiales/5479-santa-maria-un-motociclista-perdio-la-vida-tras-chocar-con-un-camion" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/10/11/accidente_santa_maria.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/policiales" ><span itemprop="genre">Policiales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-11-19T10:16:30-03:00" itemprop="datePublished">
					Nov 19 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/policiales/5479-santa-maria-un-motociclista-perdio-la-vida-tras-chocar-con-un-camion" itemprop="url">
						Santa María: un motociclista perdió la vida tras chocar con un camión</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="145" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/nacionales"   data-target="#" data-toggle="dropdown">Nacionales <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="173" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod173"><div class="module-inner"><h3 class="module-title "><span>Ultimas Noticias Nacionales</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacionales/5504-para-fernandez-la-mineria-es-un-tema-primordial" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/12/fernandez.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/nacionales" ><span itemprop="genre">Nacionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-19T09:44:27-03:00" itemprop="datePublished">
					Dic 19 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacionales/5504-para-fernandez-la-mineria-es-un-tema-primordial" itemprop="url">
						Para Fernandez &quot;la minería es un tema primordial&quot;</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacionales/5496-corpacci-y-manzi-juraron-como-diputados-en-el-congreso-nacional" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/12/luciamanzi.JPG" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/nacionales" ><span itemprop="genre">Nacionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-05T10:37:43-03:00" itemprop="datePublished">
					Dic 05 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacionales/5496-corpacci-y-manzi-juraron-como-diputados-en-el-congreso-nacional" itemprop="url">
						Corpacci y Manzi juraron como Diputados en el Congreso Nacional</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacionales/5459-el-femicidio-de-maria-soledad-y-la-historia-de-nahir-galarza-llegan-a-la-television" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/10/CasoMariaSoledad.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/nacionales" ><span itemprop="genre">Nacionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-10-24T10:22:47-03:00" itemprop="datePublished">
					Oct 24 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacionales/5459-el-femicidio-de-maria-soledad-y-la-historia-de-nahir-galarza-llegan-a-la-television" itemprop="url">
						El femicidio de María Soledad y la historia de Nahir Galarza llegan a la televisión</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacionales/5457-primer-internado-en-argentina-por-el-uso-del-cigarrillo-electronico" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/10/cigaelectro.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/nacionales" ><span itemprop="genre">Nacionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-10-22T09:15:28-03:00" itemprop="datePublished">
					Oct 22 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacionales/5457-primer-internado-en-argentina-por-el-uso-del-cigarrillo-electronico" itemprop="url">
						Primer internado en Argentina por el uso del cigarrillo electrónico</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacionales/5451-ya-son-35-los-casos-de-sarampion-en-el-pais" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/10/sarampion.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/nacionales" ><span itemprop="genre">Nacionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-10-14T09:36:59-03:00" itemprop="datePublished">
					Oct 14 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacionales/5451-ya-son-35-los-casos-de-sarampion-en-el-pais" itemprop="url">
						Ya son 35 los casos de sarampión en el país</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacionales/5446-empleadas-domesticas-recibiran-un-bono-de-entre-2-000-y-3000-segun-la-categoria" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/10/domesti.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/nacionales" ><span itemprop="genre">Nacionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-10-10T09:42:02-03:00" itemprop="datePublished">
					Oct 10 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacionales/5446-empleadas-domesticas-recibiran-un-bono-de-entre-2-000-y-3000-segun-la-categoria" itemprop="url">
						Empleadas domésticas recibirán un bono de entre $2.000 y $3000 según la categoría</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacionales/5422-el-gobierno-confirmo-bono-de-5-000-para-los-privados" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/09/bonoes.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/nacionales" ><span itemprop="genre">Nacionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-11T10:26:58-03:00" itemprop="datePublished">
					Sep 11 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacionales/5422-el-gobierno-confirmo-bono-de-5-000-para-los-privados" itemprop="url">
						El Gobierno confirmó bono de $5.000 para los privados</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacionales/5367-transporte-analiza-un-nuevo-paro-por-48-horas" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/07/parotras.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/nacionales" ><span itemprop="genre">Nacionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-07-16T09:14:33-03:00" itemprop="datePublished">
					Jul 16 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacionales/5367-transporte-analiza-un-nuevo-paro-por-48-horas" itemprop="url">
						Transporte analiza un nuevo paro por 48 horas</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacionales/5319-en-mayo-se-registro-la-mayor-cantidad-de-donantes-de-organos-de-la-historia" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/06/organos.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/nacionales" ><span itemprop="genre">Nacionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-06-04T10:33:28-03:00" itemprop="datePublished">
					Jun 04 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacionales/5319-en-mayo-se-registro-la-mayor-cantidad-de-donantes-de-organos-de-la-historia" itemprop="url">
						En mayo se registró la mayor cantidad de donantes de órganos de la historia</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="147" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/periodismo-ciudadano"   data-target="#" data-toggle="dropdown">Periodismo Ciudadano <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="174" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod174"><div class="module-inner"><h3 class="module-title "><span>Ultimas Noticias de Periodismo Ciudadano</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/periodismo-ciudadano/5151-perdida-de-agua-en-el-barrio-san-francisco" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2018/10/IMG-20181024-WA0002.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/periodismo-ciudadano" ><span itemprop="genre">Periodismo Ciudadano</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-10-24T10:46:51-03:00" itemprop="datePublished">
					Oct 24 2018				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/periodismo-ciudadano/5151-perdida-de-agua-en-el-barrio-san-francisco" itemprop="url">
						Perdida de agua en el barrio San Francisco</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/periodismo-ciudadano/4971-reclamo-por-perdida-de-agua" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2018/05/aguaservida.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/periodismo-ciudadano" ><span itemprop="genre">Periodismo Ciudadano</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-05-29T09:44:47-03:00" itemprop="datePublished">
					May 29 2018				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/periodismo-ciudadano/4971-reclamo-por-perdida-de-agua" itemprop="url">
						Reclamo por perdida de agua </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/periodismo-ciudadano/4848-el-abandono-del-club-ferro-independiente" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2018/03/ferro.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/periodismo-ciudadano" ><span itemprop="genre">Periodismo Ciudadano</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-03-19T09:33:14-03:00" itemprop="datePublished">
					Mar 19 2018				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/periodismo-ciudadano/4848-el-abandono-del-club-ferro-independiente" itemprop="url">
						El abandono del Club Ferro Independiente</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/periodismo-ciudadano/4818-destrozos-en-la-plazoleta-del-barrio-san-francisco" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2018/02/plazoletasanfrancisco.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/periodismo-ciudadano" ><span itemprop="genre">Periodismo Ciudadano</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-02-27T09:23:40-03:00" itemprop="datePublished">
					Feb 27 2018				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/periodismo-ciudadano/4818-destrozos-en-la-plazoleta-del-barrio-san-francisco" itemprop="url">
						Destrozos en la plazoleta del Barrio San Francisco</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/periodismo-ciudadano/4817-vecina-pide-compromiso-por-la-limpieza-del-hospital" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2018/02/hospitalsucio.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/periodismo-ciudadano" ><span itemprop="genre">Periodismo Ciudadano</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-02-27T09:14:07-03:00" itemprop="datePublished">
					Feb 27 2018				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/periodismo-ciudadano/4817-vecina-pide-compromiso-por-la-limpieza-del-hospital" itemprop="url">
						Vecina pide compromiso por la limpieza del hospital</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/periodismo-ciudadano/4816-reclamo-por-la-terminal-de-transporte-urbano" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2018/02/juanitas.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/periodismo-ciudadano" ><span itemprop="genre">Periodismo Ciudadano</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-02-27T09:06:19-03:00" itemprop="datePublished">
					Feb 27 2018				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/periodismo-ciudadano/4816-reclamo-por-la-terminal-de-transporte-urbano" itemprop="url">
						Reclamo por la Terminal de Transporte Urbano</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/periodismo-ciudadano/4645-reclamo-para-el-personal-de-tv-cable" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/cable.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/periodismo-ciudadano" ><span itemprop="genre">Periodismo Ciudadano</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-11-13T11:17:53-03:00" itemprop="datePublished">
					Nov 13 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/periodismo-ciudadano/4645-reclamo-para-el-personal-de-tv-cable" itemprop="url">
						Reclamo para el personal de TV Cable</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/periodismo-ciudadano/4590-el-polideportivo-de-la-escuela-normal-es-tierra-de-nadie" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/escuela-normal1.JPG" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/periodismo-ciudadano" ><span itemprop="genre">Periodismo Ciudadano</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-10-11T10:44:22-03:00" itemprop="datePublished">
					Oct 11 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/periodismo-ciudadano/4590-el-polideportivo-de-la-escuela-normal-es-tierra-de-nadie" itemprop="url">
						El polideportivo de la Escuela Normal es tierra de nadie</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/periodismo-ciudadano/4224-cuidado-podria-haber-ocurrido-una-tragedia" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="https://3.bp.blogspot.com/-x6bOz9fNLEc/WR2qGPE4B_I/AAAAAAAAm6s/MeWcMFfnZW8kHAHQ7Rev-xbP9pD5FlLRACLcB/s1600/ciudadano-maquina.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/periodismo-ciudadano" ><span itemprop="genre">Periodismo Ciudadano</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-05-18T11:08:44-03:00" itemprop="datePublished">
					May 18 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/periodismo-ciudadano/4224-cuidado-podria-haber-ocurrido-una-tragedia" itemprop="url">
						Cuidado: &quot;Podría haber ocurrido una tragedia&quot;</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>

	</div>
</nav>

<script>
	(function ($){
		var maps = [{"id":"139","class":"cat-red"},{"id":"108","class":" cat-blue"},{"id":"142","class":" cat-green"},{"id":"144","class":" cat-cyan"},{"id":"145","class":" cat-orange"},{"id":"147","class":" cat-violet"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->

  
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
    <div class="container">
		  
<ol class="breadcrumb ">
	<li class="active">Está aquí: &#160;</li></ol>

    </div>
	</nav>
	<!-- //NAV HELPER -->

	
<div class="main">

	
  <div id="t3-mainbody" class="container t3-mainbody mainbody-magazine">
  
  	<div class="row equal-height">

			<!-- MAIN CONTENT -->
			<div id="t3-content" class="col t3-content col-md-9">
								

	
	<div class="item-row row-main">
		<div class="article-main">
			<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="es-ES" />
	<meta itemprop="url" content="/5511-visitaron-el-predio-donde-se-construiran-las-oficinas-de-camyen-en-andalgala" />
			
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					Visitaron el predio donde se construirán las oficinas de Camyen en Andalgalá			<meta itemprop="url" content="http://www.laveintiuno.com.ar/5511-visitaron-el-predio-donde-se-construiran-las-oficinas-de-camyen-en-andalgala" />
			</h1>

			
		</header>
				<aside class="article-aside article-aside-full">
							<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publicado: ">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-31T09:23:08-03:00">
					31 Diciembre 2019          <meta  itemprop="datePublished" content="2019-12-31T09:23:08-03:00" />
          <meta  itemprop="dateModified" content="2019-12-31T09:23:08-03:00" />
				</time>
			</dd>			
			
					
					
			
						</dl>
			
					</aside>
	
	<section class="article-intro-media">
		
<div class="pull-left item-image">

      <a href="/5511-visitaron-el-predio-donde-se-construiran-las-oficinas-de-camyen-en-andalgala" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/2019/12/prediocamyen1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
		
								<span class="category-name " title="Categoría: ">
				<a href="/" ><span itemprop="genre">Noticias</span></a>			</span>			</section>

	<section class="row article-navigation top">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/5510-fechas-de-pago-de-sueldos-a-empleados-publicos" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Artículo siguiente</span>
      <strong>Fechas de pago de sueldos a empleados públicos</strong>
    </a>
	</li>
    
</ul>
	</section>

	<section class="article-full has-article-tools">

		    <div class="article-tools">

			
			
						
<div class="sharing-tools">
  <h6>Compartir</h6>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>			
			    </div>
		
		<div class="article-content-main">

				
					<blockquote class="article-intro" itemprop="description">
				<p>El futuro predio se levantar&aacute; en Av. Dr. Rodolfo Mor&aacute;n y tendr&aacute; como objetivo el de generar valor agregado a nuestra rodocrocita.</p>
			</blockquote>
		
			<section class="article-content" itemprop="articleBody">
								
<p>El Ministro de Miner&iacute;a Rodolfo Miccone, de Producci&oacute;n, Daniel Zelaray&aacute;n, el Presidente de Camyen Guillermo Haddad y el Senador Horacio Gutierrrez , visitaron el predio donde se construir&aacute; la infraestructura necesaria para que la Empresa Camyen se radique en Andalgal&aacute;.</p>
<p>Esta desici&oacute;n pol&iacute;tica impulsada por el Sr. Gobernador de la Provincia, Lic. Ra&uacute;l Jalil, de que la producci&oacute;n de Capillitas se comercialice desde Andalgal&aacute;, traer&aacute; aparejado mayor mano de obra local, mejorando de forma directa la econom&iacute;a del Departamento y beneficiando as&iacute; a los artesanos locales.</p>
<p>Esta medida tambi&eacute;n impactar&aacute; de manera positiva en el turismo y permitir&aacute; que la comercializaci&oacute;n de rodocrodita llegue a nuevos mercados.</p>				
																</section>

				

		
		
		</div>
	</section>

	<section class="row article-navigation bottom">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/5510-fechas-de-pago-de-sueldos-a-empleados-publicos" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Artículo siguiente</span>
      <strong>Fechas de pago de sueldos a empleados públicos</strong>
    </a>
	</li>
    
</ul>
	</section>

</article>

												</div>
	</div>

	

			</div>
			<!-- //MAIN CONTENT -->

						<!-- SIDEBAR RIGHT -->
			<div class="col t3-sidebar t3-sidebar-right col-md-3 ">
				<div class="t3-module module " id="Mod299"><div class="module-inner"><h3 class="module-title "><span>Radio en vivo..</span></h3><div class="module-ct">

<div class="custom"  >
	<audio autoplay controls><source src="http://streaming2.locucionar.com:8442/stream"; type="audio/mpeg"></source></audio>



</div>
</div></div></div><div class="t3-module module " id="Mod159"><div class="module-inner"><h3 class="module-title "><span>VER NOTICIAS ANTERIORES</span></h3><div class="module-ct">

<div class="custom"  >
	<a href="/old" target="_blank"><img src="/images/banners/logo-pequeno-blanco-negro.jpg" alt="logo pequeno blanco negro" width="100%" height="NaN" /></a></div>
</div></div></div><div class="t3-module module visible-reading " id="Mod156"><div class="module-inner"><div class="module-ct">

<div class="custom visible-reading"  >
	<div><!-- Nav tabs -->
<ul class="nav nav-tabs">
<li class="active"><a href="#home" data-toggle="tab">Mas leido</a></li>
<li><a href="#profile" data-toggle="tab">Ultimas</a></li>
</ul>
<!-- Tab panes -->
<div class="tab-content">
<div id="home" class="tab-pane active">		<div class="moduletable">
						<div class="section-inner ">

    <div class="category-module magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/la-region/1817-convocatoria-beca-estimulos-economicos-2016" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="https://lh3.googleusercontent.com/-WTbgA62cIDc/VwuAnSTUW1I/AAAAAAAAchI/UeF4yco1ywMAf899q4O4Ml0xALzWSeJcwCCo/s450-Ic42/becas-formacion-docente.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/la-region" ><span itemprop="genre">La Region</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-04-11T07:43:22-03:00" itemprop="datePublished">
					Abr 11 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-region/1817-convocatoria-beca-estimulos-economicos-2016" itemprop="url">
						Convocatoria Beca Estímulos Económicos 2016</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/locales/3485-exclusivo-la-cartelera-del-festival-del-fuerte" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="https://1.bp.blogspot.com/-9RMfPFokZjE/WGUeu065VVI/AAAAAAAAkaE/815QYBMAfoEoevL4WBEWKTJle-Vn0vY7wCLcB/s1600/fuerte-cartelera5.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/locales" ><span itemprop="genre">Locales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-29T12:03:16-03:00" itemprop="datePublished">
					Dic 29 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/locales/3485-exclusivo-la-cartelera-del-festival-del-fuerte" itemprop="url">
						EXCLUSIVO: La cartelera del Festival del Fuerte</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/periodismo-ciudadano/2932-ue-nos-deja" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="https://1.bp.blogspot.com/-Z-rbVN7lp2I/V-ph3KDWrmI/AAAAAAAAihE/Hr5zf82RY_USb7P4k0bTQflLdgsOqxPUwCLcB/s1600/ciudadano-iglesia.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/periodismo-ciudadano" ><span itemprop="genre">Periodismo Ciudadano</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-09-27T09:12:12-03:00" itemprop="datePublished">
					Sep 27 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/periodismo-ciudadano/2932-ue-nos-deja" itemprop="url">
						&quot;Lo que nos deja el caso del cura abusador&quot;</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacionales/3134-conoce-los-beneficios-de-la-tusca-para-tu-salud" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="https://2.bp.blogspot.com/-hhXs17ZeVU0/WBdSy3Dq-NI/AAAAAAAAjMc/x6ZymRCQbasoEHJGdxZA83BATD0Vsky-wCLcB/s1600/tusca.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/nacionales" ><span itemprop="genre">Nacionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-01T05:19:20-03:00" itemprop="datePublished">
					Nov 01 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacionales/3134-conoce-los-beneficios-de-la-tusca-para-tu-salud" itemprop="url">
						Conocé los beneficios de la &quot;Tusca&quot; para tu salud</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/policiales/3305-otro-accidente-fatal-golpea-a-andalgala" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="https://2.bp.blogspot.com/-FdVFjSCJoYE/WDr1pp7tZ2I/AAAAAAAAjyw/jibe3Tbg13AKAzm3cJlfZCyx4BPNhRjzgCLcB/s1600/accidente-fatal-chato.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/policiales" ><span itemprop="genre">Policiales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-27T10:58:55-03:00" itemprop="datePublished">
					Nov 27 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/policiales/3305-otro-accidente-fatal-golpea-a-andalgala" itemprop="url">
						Otro accidente fatal golpea a Andalgalá</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	        </div>
</div>		</div>
	</div>
<div id="profile" class="tab-pane">		<div class="moduletable">
						<div class="section-inner ">

    <div class="category-module magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/policiales/5509-andalgala-y-tinogasta-tres-personas-murieron-en-siniestros-viales" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/10/11/accidentess.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/policiales" ><span itemprop="genre">Policiales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-31T07:41:07-03:00" itemprop="datePublished">
					Dic 31 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/policiales/5509-andalgala-y-tinogasta-tres-personas-murieron-en-siniestros-viales" itemprop="url">
						Andalgalá y Tinogasta: Tres personas murieron en siniestros viales</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/policiales/5508-liberaron-a-acusado-de-un-grave-abuso-sexual" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/10/11/abuso_padre.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/policiales" ><span itemprop="genre">Policiales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-30T09:44:42-03:00" itemprop="datePublished">
					Dic 30 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/policiales/5508-liberaron-a-acusado-de-un-grave-abuso-sexual" itemprop="url">
						Liberaron a acusado de un grave abuso sexual</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/policiales/5507-podrian-excarcelar-a-los-acusados-del-crimen-de-yamil-mercado" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/12/descarga_1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/policiales" ><span itemprop="genre">Policiales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-30T09:24:54-03:00" itemprop="datePublished">
					Dic 30 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/policiales/5507-podrian-excarcelar-a-los-acusados-del-crimen-de-yamil-mercado" itemprop="url">
						Podrían excarcelar a los acusados del crimen de Yamil Mercado</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacionales/5504-para-fernandez-la-mineria-es-un-tema-primordial" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/12/fernandez.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/nacionales" ><span itemprop="genre">Nacionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-19T09:44:27-03:00" itemprop="datePublished">
					Dic 19 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacionales/5504-para-fernandez-la-mineria-es-un-tema-primordial" itemprop="url">
						Para Fernandez &quot;la minería es un tema primordial&quot;</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/la-region/5499-el-ministro-gordillo-y-los-gremios-docentes-se-reunen-por-primera-vez" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/10/11/gordillo.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/la-region" ><span itemprop="genre">La Region</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-16T09:49:38-03:00" itemprop="datePublished">
					Dic 16 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-region/5499-el-ministro-gordillo-y-los-gremios-docentes-se-reunen-por-primera-vez" itemprop="url">
						El Ministro Gordillo y los gremios docentes se reúnen por primera vez</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	        </div>
</div>		</div>
	</div>
</div>
</div></div>
</div></div></div>
			</div>
			<!-- //SIDEBAR RIGHT -->
			
			</div>

  </div> 

	

</div>

	
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">

  <section class="t3-footer-links">
    <div class="row">

      <div class="col-md-4">
        <!-- LOGO -->
        <div class="logo">
          <div class="logo-image">
            <a href="/" title="Teline V">
                              <img class="logo-img" src="/images/banners/logo-chico4.png" alt="Teline V" />
                            <span>Teline V</span>
            </a>
            <small class="site-slogan">Best News Template For Joomla</small>
          </div>
        </div>
        <!-- //LOGO -->

        <!-- NEWSLETTER -->
        <div class="acy-email-footer">
            <div class="acymailing_moduleacy-email-footer" id="acymailing_module_formAcymailing26501">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing26501"  >
		<form id="formAcymailing26501" action="/" onsubmit="return submitacymailingform('optin','formAcymailing26501')" method="post" name="formAcymailing26501"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext">Inscríbete a través de nuestro servicio de suscripción gratuito de correo electrónico para recibir notificaciones cuando hay nueva información disponible.</div>			<table class="acymailing_form">
				<tr>
												<td class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing26501"  onfocus="if(this.value == 'Nombre') this.value = '';" onblur="if(this.value=='') this.value='Nombre';" class="inputbox" type="text" name="user[name]" style="width:100%" value="Nombre" title="Nombre"/>
							</td> 							<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing26501"  onfocus="if(this.value == 'Dirección electrónica') this.value = '';" onblur="if(this.value=='') this.value='Dirección electrónica';" class="inputbox" type="text" name="user[email]" style="width:100%" value="Dirección electrónica" title="Dirección electrónica"/>
							</td> 
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Suscribirse" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing26501'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_185" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.laveintiuno.com.ar%2F5511-visitaron-el-predio-donde-se-construiran-las-oficinas-de-camyen-en-andalgala"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.laveintiuno.com.ar%2F5511-visitaron-el-predio-donde-se-construiran-las-oficinas-de-camyen-en-andalgala"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing26501" />
									</div>
		</form>
	</div>
	</div>

        </div>
        <!-- //NEWSLETTER -->
      </div>

      <div class="col-md-8">
      	      	<!-- FOOT NAVIGATION -->
      			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-12 col-md-12  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod261"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><img src="/images/banners/banner-radio-pie-pagina1.jpg" alt="banner radio pie pagina1" /></p></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->      	<!-- //FOOT NAVIGATION -->
      	          <div class="footer-banner">
              
          </div>
      </div>

    </div>
  </section>

  <section class="t3-copyright">
  	<div class="row">
  		<div class="col-md-12 copyright ">
  			
        <small>Copyright &copy; 2016. All Rights Reserved. La Veintiuno. Powered by <a href="/tec99.com" title="TEC99" rel="nofollow">TEC99</a></small>
          		</div>
  		  	</div>
  </section>

  </div>
</footer>
<!-- //FOOTER -->
</div>


</body>
</html>