
<!DOCTYPE html>
<html lang="es-es" dir="ltr"
	  class='layout-magazine com_content view-article itemid-113 home j39 mm-hover '>

<head>
	<base href="http://www.laveintiuno.com.ar/5676-regresan-los-sorteos-de-la-quiniela" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Andalgalá, Catamarca, Unión Aconquija, Las Estancias, Cerro Aconquija, Minas Capillitas, Rodocrosita, Tiro Federal, Dulce de Menbrillo, Oro, Política, Policiales, Liga Andalgalense de Futbol, Samuel Lafone Quevedo, Policía, Chelemín, pulpa de nuez" />
	<meta name="author" content="RADIO-" />
	<meta name="description" content="Radio XX 101.1 (LRK 266) Andalgalá, Catamarca, es la radio Lider en la ciudad y la Región, brindando Toda la informacion al INSTANTE en un medio responsable, independiente y veraz, durante las 24 hs" />
	<meta name="generator" content="Tec99" />
	<title>Regresan los sorteos de la quiniela</title>
	<link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.laveintiuno.com.ar/component/search/?Itemid=113&amp;catid=8&amp;id=5676&amp;format=opensearch" rel="search" title="Buscar LA VEINTIUNO" type="application/opensearchdescription+xml" />
	<link href="/templates/ja_teline_v/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/legacy-grid.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/local/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/home.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/acm/notification/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/media/widgetkit/wk-styles-3353db71.css" rel="stylesheet" type="text/css" id="wk-styles-css" />
	<script src="/media/jui/js/jquery.min.js?648f3cb82aab4e7d223447c301622449" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?648f3cb82aab4e7d223447c301622449" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?648f3cb82aab4e7d223447c301622449" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/t3-assets/js/js-9e50a.js?t=952" type="text/javascript"></script>
	<script src="/templates/ja_teline_v/acm/notification/js/script.js" type="text/javascript"></script>
	<script src="/media/widgetkit/uikit-a6ae97fd.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-4cfef2df.js" type="text/javascript"></script>
	<script type="text/javascript">

	var ja_base_uri = "";
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<!-- GOOGLE FONTS -->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
	
<!-- BEGIN Advanced Google Analytics - http://deconf.com/advanced-google-analytics-joomla/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
            $('a').filter(function() {
				return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            var loc = location.host.split('.');
            while (loc.length > 2) { loc.shift(); }
            loc = loc.join('.');
            var localURLs = [
                              loc,
                              'laveintiuno.com.ar'
                            ];
            $('a[href^="http"]').filter(function() {
			if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/)){
				for (var i = 0; i < localURLs.length; i++) {
					if (this.href.indexOf(localURLs[i]) == -1) return this.href;
				}
			}
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
    });
})(jQuery);
</script>
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-88632184-1', 'auto');  
  
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'RADIO-');
ga('set', 'dimension2', 'Noticias');
ga('set', 'dimension3', '2020');
ga('set', 'dimension4', 'guest');
ga('send', 'pageview');
</script>
<!-- END Advanced Google Analytics -->


<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!--[if (!IE 8)&(!IE 9)]> -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
<!-- <![endif]-->
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
	<!-- TOPBAR -->
	<div class="t3-topbar">

		<div class="top-left">
			<nav class="t3-topnav">
				<ul class="nav  nav-pills nav-stacked ">
<li class="item-113 current active"><a class="nav-icon nav-magazine" href="/" >NOTICIAS</a></li><li class="item-138"><a class="nav-icon nav-events" href="/publicidad" >PUBLICIDAD</a></li><li class="item-137"><a class="nav-icon nav-media" href="/videos" >VIDEOS</a></li></ul>

			</nav>
		</div>

		<div class="top-right">
			<div class="module-search">
	<form action="/" method="post" class="form-inline">
		<i class="fa fa-search"></i>
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="20" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="113" />

	</form>

</div>

		</div>

	</div>

			<script>
			(function ($) {
				$('.t3-topnav li.item-113').addClass('active');
			})(jQuery);
		</script>
		<!-- //TOP BAR -->

	
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<div class="col-md-9 header-left">

				<!-- OFF CANVAS TOGGLE -->
				
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<div id="t3-off-canvas" class="t3-off-canvas">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod216"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-113 current active"><a class="nav-icon nav-magazine" href="/" >NOTICIAS</a></li><li class="item-138"><a class="nav-icon nav-events" href="/publicidad" >PUBLICIDAD</a></li><li class="item-137"><a class="nav-icon nav-media" href="/videos" >VIDEOS</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod217"><div class="module-inner"><h3 class="module-title "><span>Magazine menu</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-151 active">	<a href="/" >Inicio</a></li><li class="item-139"><a href="/locales" >Locales</a></li><li class="item-108"><a href="/la-region" >La Region</a></li><li class="item-142"><a href="/deportes" >Deportes</a></li><li class="item-144"><a href="/policiales" >Policiales</a></li><li class="item-145"><a href="/nacionales" >Nacionales</a></li><li class="item-147"><a href="/periodismo-ciudadano" >Periodismo Ciudadano</a></li></ul>
</div></div></div>
  </div>

</div>
				<!-- // OFF CANVAS TOGGLE -->

				<!-- LOGO -->
				<div class="logo">
					<div class="logo-image logo-control">
						<a href="/" title="Teline V">
															<img class="logo-img" src="/images/stories/joomlart/cabecera.jpg" alt="Teline V" />
																						<img class="logo-img-sm" src="/images/banners/logo-chico5.jpg" alt="Teline V" />
														<span>Teline V</span>
						</a>
						<small class="site-slogan">Best News Template For Joomla</small>
					</div>
				</div>
				<!-- //LOGO -->

			</div>

			<!-- HEADER RIGHT -->
			<div class="col-md-3 header-right">
				<div class="header-right-inner">


					<div class="col calendar">
						<div class="col-inner">
							<span class="number date">14</span>
							<div class="text">
								<span class="day">Lun</span>, <span class="month">Sep</span>
							</div>
						</div>
					</div>

										<div class="col whatsnew ">
						<div class="col-inner">
							
		<div class="whatsnew-alert" data-url="http://www.laveintiuno.com.ar/?t3action=module&amp;mid=201&amp;style=raw">
		<span class="number">4</span>
		<span class="text">Nuevos artículos</span>
		<span class="text indicator"><i class="fa fa-chevron-down"></i></span>
	</div>


						</div>
					</div>
					
				</div>
			</div>
			<!-- // HEADER RIGHT -->

		</div>
	</div>
</header>
<!-- // HEADER -->

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
					</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li class="active item-home" data-id="151" data-level="1" data-class="item-home" data-xicon="fa fa-home">
<a class="" href="/"   data-target="#"><span class="fa fa-home"></span>Inicio</a>

</li>
<li class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="139" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a class=" dropdown-toggle" href="/locales"   data-target="#" data-toggle="dropdown">Locales <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="146" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod146"><div class="module-inner"><h3 class="module-title "><span>Ultimas Noticias Locales</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/locales/5673-asumio-el-nuevo-secretario-de-higiene-y-seguridad-laboral" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/09/IMG-20200911-WA0036.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/locales" ><span itemprop="genre">Locales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-09-11T09:49:47-03:00" itemprop="datePublished">
					Sep 11 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/locales/5673-asumio-el-nuevo-secretario-de-higiene-y-seguridad-laboral" itemprop="url">
						Asumió el nuevo secretario de higiene y seguridad laboral</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/locales/5666-feria-artesanal-aprendemos-a-convivir" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/09/joni_artesanias.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/locales" ><span itemprop="genre">Locales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-09-03T09:48:03-03:00" itemprop="datePublished">
					Sep 03 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/locales/5666-feria-artesanal-aprendemos-a-convivir" itemprop="url">
						FERIA ARTESANAL &quot;APRENDEMOS A CONVIVIR &quot;</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/locales/5647-programa-nuestro-municipio-mas-cerca" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/08/117591657_359174515073609_4532629522350380073_n.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/locales" ><span itemprop="genre">Locales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-08-13T10:06:09-03:00" itemprop="datePublished">
					Ago 13 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/locales/5647-programa-nuestro-municipio-mas-cerca" itemprop="url">
						Programa nuestro municipio mas cerca</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/locales/5645-andalgala-comercios-hasta-la-hora-21-y-con-visitas-de-familiares-que-vivan-en-la-provincia-autorizadas" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/08/ingreso_andalgala.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/locales" ><span itemprop="genre">Locales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-08-12T10:19:01-03:00" itemprop="datePublished">
					Ago 12 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/locales/5645-andalgala-comercios-hasta-la-hora-21-y-con-visitas-de-familiares-que-vivan-en-la-provincia-autorizadas" itemprop="url">
						Andalgalá: Comercios hasta la hora 21 y con visitas de  familiares que vivan en la provincia autorizadas </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/locales/5430-becados-y-contratados-bloquean-el-acceso-a-la-municipalidad-de-andalgala" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/09/becados.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/locales" ><span itemprop="genre">Locales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-23T10:28:32-03:00" itemprop="datePublished">
					Sep 23 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/locales/5430-becados-y-contratados-bloquean-el-acceso-a-la-municipalidad-de-andalgala" itemprop="url">
						Becados y contratados bloquean el acceso a la Municipalidad de Andalgalá</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/locales/5420-mas-de-150-andalgalenses-se-capacitaron-en-manipulacion-de-alimentos" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/09/capacitac.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/locales" ><span itemprop="genre">Locales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-09T09:52:27-03:00" itemprop="datePublished">
					Sep 09 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/locales/5420-mas-de-150-andalgalenses-se-capacitaron-en-manipulacion-de-alimentos" itemprop="url">
						Más de 150 andalgalenses se capacitaron en Manipulación de Alimentos</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/locales/5345-bullying-en-andalgala-nino-fue-golpeado-por-companeros-de-escuela" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/06/bulling.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/locales" ><span itemprop="genre">Locales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-06-28T11:01:43-03:00" itemprop="datePublished">
					Jun 28 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/locales/5345-bullying-en-andalgala-nino-fue-golpeado-por-companeros-de-escuela" itemprop="url">
						Bullying en Andalgala, niño fue golpeado por compañeros de escuela</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/locales/5303-los-sospechosos-de-matar-a-saracho-continuaran-detenidos" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/05/saracho1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/locales" ><span itemprop="genre">Locales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-17T10:09:21-03:00" itemprop="datePublished">
					May 17 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/locales/5303-los-sospechosos-de-matar-a-saracho-continuaran-detenidos" itemprop="url">
						Los sospechosos de matar a Saracho continuarán detenidos</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/locales/5302-andalgala-ya-cuenta-con-la-seccion-criminalistica-de-la-policia-de-la-provincia" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/05/criminalistica.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/locales" ><span itemprop="genre">Locales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-17T09:46:14-03:00" itemprop="datePublished">
					May 17 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/locales/5302-andalgala-ya-cuenta-con-la-seccion-criminalistica-de-la-policia-de-la-provincia" itemprop="url">
						Andalgalá ya cuenta con la sección Criminalística de la Policía de la Provincia</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="108" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a class=" dropdown-toggle" href="/la-region"   data-target="#" data-toggle="dropdown">La Region <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="145" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod145"><div class="module-inner"><h3 class="module-title "><span>Ultimas Noticias de La Region</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/la-region/5668-belen-100-mil-pesos-de-multa-a-duenos-de-casas-que-realicen-fiestas" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/09/fiestabelen.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/la-region" ><span itemprop="genre">La Region</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-09-04T09:01:19-03:00" itemprop="datePublished">
					Sep 04 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-region/5668-belen-100-mil-pesos-de-multa-a-duenos-de-casas-que-realicen-fiestas" itemprop="url">
						BELÉN: 100 mil pesos de multa a dueños de casas que realicen fiestas</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/la-region/5667-sismo-con-epicentro-en-andalgala-se-sintio-en-gran-parte-del-territorio-provincial" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/09/sismo_3_sep.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/la-region" ><span itemprop="genre">La Region</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-09-03T10:03:18-03:00" itemprop="datePublished">
					Sep 03 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-region/5667-sismo-con-epicentro-en-andalgala-se-sintio-en-gran-parte-del-territorio-provincial" itemprop="url">
						Sismo con epicentro en Andalgalá se sintió en gran parte del territorio provincial.</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/la-region/5662-los-ies-dejaran-de-depender-del-ministerio-de-educacion" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/08/rosalesies.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/la-region" ><span itemprop="genre">La Region</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-08-28T09:28:03-03:00" itemprop="datePublished">
					Ago 28 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-region/5662-los-ies-dejaran-de-depender-del-ministerio-de-educacion" itemprop="url">
						Los IES dejarán de depender del Ministerio de Educación</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/la-region/5646-despues-de-10-anos-micone-dejo-mineria-una-de-las-areas-con-mayor-peso-dentro-de-la-provincia" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/08/MICONE_AVILA.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/la-region" ><span itemprop="genre">La Region</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-08-13T09:22:05-03:00" itemprop="datePublished">
					Ago 13 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-region/5646-despues-de-10-anos-micone-dejo-mineria-una-de-las-areas-con-mayor-peso-dentro-de-la-provincia" itemprop="url">
						Después de 10 años, Micone dejó minería, una de las áreas con mayor peso dentro de la provincia</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/la-region/5638-record-de-incendios-forestales-durante-el-fin-de-semana" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/08/incendioagosto.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/la-region" ><span itemprop="genre">La Region</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-08-03T09:54:19-03:00" itemprop="datePublished">
					Ago 03 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-region/5638-record-de-incendios-forestales-durante-el-fin-de-semana" itemprop="url">
						Récord de Incendios forestales durante el fin de semana</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/la-region/5634-la-reapertura-del-turismo-interno-una-decision-de-cada-intendente" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/07/turismocatamarca.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/la-region" ><span itemprop="genre">La Region</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-07-29T10:29:26-03:00" itemprop="datePublished">
					Jul 29 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-region/5634-la-reapertura-del-turismo-interno-una-decision-de-cada-intendente" itemprop="url">
						La reapertura del turismo interno, una decisión de cada intendente</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/la-region/5625-buscan-expropiar-terreno-en-andalgala-para-la-sede-de-camyen" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/07/camyen.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/la-region" ><span itemprop="genre">La Region</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-07-22T09:16:52-03:00" itemprop="datePublished">
					Jul 22 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-region/5625-buscan-expropiar-terreno-en-andalgala-para-la-sede-de-camyen" itemprop="url">
						Buscan expropiar terreno en Andalgalá para la sede de Camyen</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/la-region/5615-coronavirus-el-gobierno-confirmo-un-nuevo-caso-de-coronavirus-y-extendio-el-aislamiento-en-catamarca" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/07/coe7.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/la-region" ><span itemprop="genre">La Region</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-07-06T09:07:10-03:00" itemprop="datePublished">
					Jul 06 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-region/5615-coronavirus-el-gobierno-confirmo-un-nuevo-caso-de-coronavirus-y-extendio-el-aislamiento-en-catamarca" itemprop="url">
						CORONAVIRUS - El gobierno confirmó un nuevo caso de coronavirus y extendió el aislamiento en Catamarca</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/la-region/5612-confirmaron-que-no-se-realizara-este-ano-la-fiesta-del-poncho" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/06/ponsu.jpeg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/la-region" ><span itemprop="genre">La Region</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-06-30T09:51:41-03:00" itemprop="datePublished">
					Jun 30 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-region/5612-confirmaron-que-no-se-realizara-este-ano-la-fiesta-del-poncho" itemprop="url">
						Confirmaron que no se realizará este año la Fiesta del Poncho</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="142" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/deportes"   data-target="#" data-toggle="dropdown">Deportes <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="170" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod170"><div class="module-inner"><h3 class="module-title "><span>Ultimas Noticias de Deportes</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/deportes/5318-santa-maria-sera-sede-del-mountain-bike-mundial" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/06/cicilismo.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-06-04T09:11:44-03:00" itemprop="datePublished">
					Jun 04 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/deportes/5318-santa-maria-sera-sede-del-mountain-bike-mundial" itemprop="url">
						Santa María será sede del Mountain-Bike mundial</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/deportes/4898-ultimatum-a-los-clubes-andalgalenses" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2018/04/liga.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-04-11T09:15:14-03:00" itemprop="datePublished">
					Abr 11 2018				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/deportes/4898-ultimatum-a-los-clubes-andalgalenses" itemprop="url">
						Ultimatum a los clubes Andalgalenses</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/deportes/4876-en-marcha-desafio-minas-capillitas-2018" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2018/03/minas_capillitas1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-03-29T10:21:50-03:00" itemprop="datePublished">
					Mar 29 2018				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/deportes/4876-en-marcha-desafio-minas-capillitas-2018" itemprop="url">
						En marcha, desafío Minas Capillitas 2018</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/deportes/4803-san-lorenzo-y-aconquija-con-accion-el-domingo" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2018/02/aconquija.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-02-16T10:08:16-03:00" itemprop="datePublished">
					Feb 16 2018				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/deportes/4803-san-lorenzo-y-aconquija-con-accion-el-domingo" itemprop="url">
						San Lorenzo y Aconquija con acción el domingo</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/deportes/4793-este-fin-de-semana-inicia-el-federal-c" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2018/01/futbol.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-01-25T10:42:08-03:00" itemprop="datePublished">
					Ene 25 2018				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/deportes/4793-este-fin-de-semana-inicia-el-federal-c" itemprop="url">
						Este fin de semana inicia el Federal C</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/deportes/4789-exitoso-rally-nocturno-buby-ignes-en-la-ciudad-de-belen" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2018/01/rallynocturno.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-01-24T09:17:27-03:00" itemprop="datePublished">
					Ene 24 2018				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/deportes/4789-exitoso-rally-nocturno-buby-ignes-en-la-ciudad-de-belen" itemprop="url">
						Exitoso Rally Nocturno “Buby Ignes” en la ciudad de Belén</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/deportes/4780-hoy-se-corre-el-super-fiambala" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2018/01/dakar.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-01-17T09:48:28-03:00" itemprop="datePublished">
					Ene 17 2018				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/deportes/4780-hoy-se-corre-el-super-fiambala" itemprop="url">
						Hoy se corre el Súper Fiambalá</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/deportes/4728-cena-y-premiacion-del-deporte-de-catamarca" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://www.laveintiuno.com.ar/images/2017/12/premios.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-22T11:11:15-03:00" itemprop="datePublished">
					Dic 22 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/deportes/4728-cena-y-premiacion-del-deporte-de-catamarca" itemprop="url">
						Cena y Premiación del Deporte de Catamarca</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/deportes/4718-tiro-es-el-campeon-de-andalgala" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2017/12/campeon.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/deportes" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-18T09:17:18-03:00" itemprop="datePublished">
					Dic 18 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/deportes/4718-tiro-es-el-campeon-de-andalgala" itemprop="url">
						Tiro es el campeón de Andalgalá </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="144" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/policiales"   data-target="#" data-toggle="dropdown">Policiales <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="172" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod172"><div class="module-inner"><h3 class="module-title "><span>Ultimas Noticias Policiales</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/policiales/5633-belen-pintaba-un-edificio-cayo-y-murio-en-el-acto" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/07/belenpintor.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/policiales" ><span itemprop="genre">Policiales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-07-29T09:39:16-03:00" itemprop="datePublished">
					Jul 29 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/policiales/5633-belen-pintaba-un-edificio-cayo-y-murio-en-el-acto" itemprop="url">
						BELÉN:Pintaba un edificio, cayó y murió en el acto</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/policiales/5619-crimen-de-poman-carrizo-confeso-haber-asesinado-a-petrona-centeno" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/07/carrizopoman.jpeg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/policiales" ><span itemprop="genre">Policiales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-07-13T09:07:47-03:00" itemprop="datePublished">
					Jul 13 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/policiales/5619-crimen-de-poman-carrizo-confeso-haber-asesinado-a-petrona-centeno" itemprop="url">
						Crimen de Pomán: Carrizo confesó haber asesinado a Petrona Centeno</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/policiales/5611-la-onu-busca-recabar-datos-sobre-el-crimen-de-luis-espinoza-en-tucuman" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/06/espinozaluis.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/policiales" ><span itemprop="genre">Policiales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-06-29T09:20:50-03:00" itemprop="datePublished">
					Jun 29 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/policiales/5611-la-onu-busca-recabar-datos-sobre-el-crimen-de-luis-espinoza-en-tucuman" itemprop="url">
						La ONU busca recabar datos sobre el crimen de Luis Espinoza en Tucumán</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/policiales/5603-aberrante-en-fiambala-detienen-a-un-sexagenario-por-abusar-sexualmente-de-dos-hermanitas" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/06/abusomenor1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/policiales" ><span itemprop="genre">Policiales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-06-19T10:04:12-03:00" itemprop="datePublished">
					Jun 19 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/policiales/5603-aberrante-en-fiambala-detienen-a-un-sexagenario-por-abusar-sexualmente-de-dos-hermanitas" itemprop="url">
						Aberrante: En Fiambala, detienen a un sexagenario por abusar sexualmente de dos hermanitas</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/policiales/5588-dos-empleados-de-un-correo-privado-detenidos-con-marihuana" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/05/andreani.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/policiales" ><span itemprop="genre">Policiales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-05-22T09:20:29-03:00" itemprop="datePublished">
					May 22 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/policiales/5588-dos-empleados-de-un-correo-privado-detenidos-con-marihuana" itemprop="url">
						Dos empleados de un correo privado, detenidos con  marihuana</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/policiales/5579-empresario-acusado-de-violento-quedo-libre-pagando-275-mil" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/04/abusoempresario.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/policiales" ><span itemprop="genre">Policiales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-05-07T09:51:49-03:00" itemprop="datePublished">
					May 07 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/policiales/5579-empresario-acusado-de-violento-quedo-libre-pagando-275-mil" itemprop="url">
						Empresario acusado de violento quedó libre pagando $275 mil</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/policiales/5578-lo-detuvieron-por-abusos-sexuales-contra-sus-hijas" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/05/abusomenor.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/policiales" ><span itemprop="genre">Policiales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-05-06T10:17:47-03:00" itemprop="datePublished">
					May 06 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/policiales/5578-lo-detuvieron-por-abusos-sexuales-contra-sus-hijas" itemprop="url">
						Lo detuvieron por abusos sexuales contra sus hijas</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/policiales/5575-incendio-fatal-en-aconquija-los-peritos-determinaron-que-fue-accidental" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/05/incendioaconquija.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/policiales" ><span itemprop="genre">Policiales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-05-05T10:04:53-03:00" itemprop="datePublished">
					May 05 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/policiales/5575-incendio-fatal-en-aconquija-los-peritos-determinaron-que-fue-accidental" itemprop="url">
						Incendio fatal en Aconquija, los peritos determinaron que fue accidental</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/policiales/5571-investigan-si-empresario-abuso-de-su-esposa" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/04/abusoempresario.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/policiales" ><span itemprop="genre">Policiales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-04-30T09:23:13-03:00" itemprop="datePublished">
					Abr 30 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/policiales/5571-investigan-si-empresario-abuso-de-su-esposa" itemprop="url">
						Investigan si empresario abusó de su esposa</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="145" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/nacionales"   data-target="#" data-toggle="dropdown">Nacionales <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="173" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod173"><div class="module-inner"><h3 class="module-title "><span>Ultimas Noticias Nacionales</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacionales/5530-se-anuncian-hoy-aumentos-en-jubilaciones-pensiones-y-auh" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/ANSES.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/nacionales" ><span itemprop="genre">Nacionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-02-14T08:46:41-03:00" itemprop="datePublished">
					Feb 14 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacionales/5530-se-anuncian-hoy-aumentos-en-jubilaciones-pensiones-y-auh" itemprop="url">
						Se anuncian hoy aumentos en jubilaciones, pensiones y AUH</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacionales/5523-en-dos-meses-se-definira-si-los-micros-de-doble-piso-son-aptos-para-las-rutas" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/02/colectivos.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/nacionales" ><span itemprop="genre">Nacionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-02-07T09:26:07-03:00" itemprop="datePublished">
					Feb 07 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacionales/5523-en-dos-meses-se-definira-si-los-micros-de-doble-piso-son-aptos-para-las-rutas" itemprop="url">
						En dos meses se definirá si los micros de doble piso son aptos para las rutas</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacionales/5504-para-fernandez-la-mineria-es-un-tema-primordial" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/12/fernandez.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/nacionales" ><span itemprop="genre">Nacionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-19T09:44:27-03:00" itemprop="datePublished">
					Dic 19 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacionales/5504-para-fernandez-la-mineria-es-un-tema-primordial" itemprop="url">
						Para Fernandez &quot;la minería es un tema primordial&quot;</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacionales/5496-corpacci-y-manzi-juraron-como-diputados-en-el-congreso-nacional" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/12/luciamanzi.JPG" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/nacionales" ><span itemprop="genre">Nacionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-05T10:37:43-03:00" itemprop="datePublished">
					Dic 05 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacionales/5496-corpacci-y-manzi-juraron-como-diputados-en-el-congreso-nacional" itemprop="url">
						Corpacci y Manzi juraron como Diputados en el Congreso Nacional</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacionales/5459-el-femicidio-de-maria-soledad-y-la-historia-de-nahir-galarza-llegan-a-la-television" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/10/CasoMariaSoledad.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/nacionales" ><span itemprop="genre">Nacionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-10-24T10:22:47-03:00" itemprop="datePublished">
					Oct 24 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacionales/5459-el-femicidio-de-maria-soledad-y-la-historia-de-nahir-galarza-llegan-a-la-television" itemprop="url">
						El femicidio de María Soledad y la historia de Nahir Galarza llegan a la televisión</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacionales/5457-primer-internado-en-argentina-por-el-uso-del-cigarrillo-electronico" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/10/cigaelectro.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/nacionales" ><span itemprop="genre">Nacionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-10-22T09:15:28-03:00" itemprop="datePublished">
					Oct 22 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacionales/5457-primer-internado-en-argentina-por-el-uso-del-cigarrillo-electronico" itemprop="url">
						Primer internado en Argentina por el uso del cigarrillo electrónico</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacionales/5451-ya-son-35-los-casos-de-sarampion-en-el-pais" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/10/sarampion.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/nacionales" ><span itemprop="genre">Nacionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-10-14T09:36:59-03:00" itemprop="datePublished">
					Oct 14 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacionales/5451-ya-son-35-los-casos-de-sarampion-en-el-pais" itemprop="url">
						Ya son 35 los casos de sarampión en el país</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacionales/5446-empleadas-domesticas-recibiran-un-bono-de-entre-2-000-y-3000-segun-la-categoria" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/10/domesti.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/nacionales" ><span itemprop="genre">Nacionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-10-10T09:42:02-03:00" itemprop="datePublished">
					Oct 10 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacionales/5446-empleadas-domesticas-recibiran-un-bono-de-entre-2-000-y-3000-segun-la-categoria" itemprop="url">
						Empleadas domésticas recibirán un bono de entre $2.000 y $3000 según la categoría</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacionales/5422-el-gobierno-confirmo-bono-de-5-000-para-los-privados" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2019/09/bonoes.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/nacionales" ><span itemprop="genre">Nacionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-11T10:26:58-03:00" itemprop="datePublished">
					Sep 11 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacionales/5422-el-gobierno-confirmo-bono-de-5-000-para-los-privados" itemprop="url">
						El Gobierno confirmó bono de $5.000 para los privados</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="147" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/periodismo-ciudadano"   data-target="#" data-toggle="dropdown">Periodismo Ciudadano <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module mega-right" data-width="12" data-position="174" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod174"><div class="module-inner"><h3 class="module-title "><span>Ultimas Noticias de Periodismo Ciudadano</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/periodismo-ciudadano/5151-perdida-de-agua-en-el-barrio-san-francisco" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2018/10/IMG-20181024-WA0002.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/periodismo-ciudadano" ><span itemprop="genre">Periodismo Ciudadano</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-10-24T10:46:51-03:00" itemprop="datePublished">
					Oct 24 2018				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/periodismo-ciudadano/5151-perdida-de-agua-en-el-barrio-san-francisco" itemprop="url">
						Perdida de agua en el barrio San Francisco</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/periodismo-ciudadano/4971-reclamo-por-perdida-de-agua" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2018/05/aguaservida.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/periodismo-ciudadano" ><span itemprop="genre">Periodismo Ciudadano</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-05-29T09:44:47-03:00" itemprop="datePublished">
					May 29 2018				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/periodismo-ciudadano/4971-reclamo-por-perdida-de-agua" itemprop="url">
						Reclamo por perdida de agua </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/periodismo-ciudadano/4848-el-abandono-del-club-ferro-independiente" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2018/03/ferro.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/periodismo-ciudadano" ><span itemprop="genre">Periodismo Ciudadano</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-03-19T09:33:14-03:00" itemprop="datePublished">
					Mar 19 2018				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/periodismo-ciudadano/4848-el-abandono-del-club-ferro-independiente" itemprop="url">
						El abandono del Club Ferro Independiente</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/periodismo-ciudadano/4818-destrozos-en-la-plazoleta-del-barrio-san-francisco" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2018/02/plazoletasanfrancisco.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/periodismo-ciudadano" ><span itemprop="genre">Periodismo Ciudadano</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-02-27T09:23:40-03:00" itemprop="datePublished">
					Feb 27 2018				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/periodismo-ciudadano/4818-destrozos-en-la-plazoleta-del-barrio-san-francisco" itemprop="url">
						Destrozos en la plazoleta del Barrio San Francisco</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/periodismo-ciudadano/4817-vecina-pide-compromiso-por-la-limpieza-del-hospital" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2018/02/hospitalsucio.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/periodismo-ciudadano" ><span itemprop="genre">Periodismo Ciudadano</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-02-27T09:14:07-03:00" itemprop="datePublished">
					Feb 27 2018				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/periodismo-ciudadano/4817-vecina-pide-compromiso-por-la-limpieza-del-hospital" itemprop="url">
						Vecina pide compromiso por la limpieza del hospital</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/periodismo-ciudadano/4816-reclamo-por-la-terminal-de-transporte-urbano" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2018/02/juanitas.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/periodismo-ciudadano" ><span itemprop="genre">Periodismo Ciudadano</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-02-27T09:06:19-03:00" itemprop="datePublished">
					Feb 27 2018				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/periodismo-ciudadano/4816-reclamo-por-la-terminal-de-transporte-urbano" itemprop="url">
						Reclamo por la Terminal de Transporte Urbano</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/periodismo-ciudadano/4645-reclamo-para-el-personal-de-tv-cable" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/cable.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/periodismo-ciudadano" ><span itemprop="genre">Periodismo Ciudadano</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-11-13T11:17:53-03:00" itemprop="datePublished">
					Nov 13 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/periodismo-ciudadano/4645-reclamo-para-el-personal-de-tv-cable" itemprop="url">
						Reclamo para el personal de TV Cable</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/periodismo-ciudadano/4590-el-polideportivo-de-la-escuela-normal-es-tierra-de-nadie" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/escuela-normal1.JPG" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/periodismo-ciudadano" ><span itemprop="genre">Periodismo Ciudadano</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-10-11T10:44:22-03:00" itemprop="datePublished">
					Oct 11 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/periodismo-ciudadano/4590-el-polideportivo-de-la-escuela-normal-es-tierra-de-nadie" itemprop="url">
						El polideportivo de la Escuela Normal es tierra de nadie</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/periodismo-ciudadano/4224-cuidado-podria-haber-ocurrido-una-tragedia" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="https://3.bp.blogspot.com/-x6bOz9fNLEc/WR2qGPE4B_I/AAAAAAAAm6s/MeWcMFfnZW8kHAHQ7Rev-xbP9pD5FlLRACLcB/s1600/ciudadano-maquina.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/periodismo-ciudadano" ><span itemprop="genre">Periodismo Ciudadano</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-05-18T11:08:44-03:00" itemprop="datePublished">
					May 18 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/periodismo-ciudadano/4224-cuidado-podria-haber-ocurrido-una-tragedia" itemprop="url">
						Cuidado: &quot;Podría haber ocurrido una tragedia&quot;</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>

	</div>
</nav>

<script>
	(function ($){
		var maps = [{"id":"139","class":"cat-red"},{"id":"108","class":" cat-blue"},{"id":"142","class":" cat-green"},{"id":"144","class":" cat-cyan"},{"id":"145","class":" cat-orange"},{"id":"147","class":" cat-violet"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->

  
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
    <div class="container">
		  
<ol class="breadcrumb ">
	<li class="active">Está aquí: &#160;</li></ol>

    </div>
	</nav>
	<!-- //NAV HELPER -->

	
<div class="main">

	
  <div id="t3-mainbody" class="container t3-mainbody mainbody-magazine">
  
  	<div class="row equal-height">

			<!-- MAIN CONTENT -->
			<div id="t3-content" class="col t3-content col-md-9">
								

	
	<div class="item-row row-main">
		<div class="article-main">
			<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="es-ES" />
	<meta itemprop="url" content="/5676-regresan-los-sorteos-de-la-quiniela" />
			
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					Regresan los sorteos de la quiniela			<meta itemprop="url" content="http://www.laveintiuno.com.ar/5676-regresan-los-sorteos-de-la-quiniela" />
			</h1>

			
		</header>
				<aside class="article-aside article-aside-full">
							<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publicado: ">
				<i class="icon-calendar"></i>
				<time datetime="2020-09-14T08:58:43-03:00">
					14 Septiembre 2020          <meta  itemprop="datePublished" content="2020-09-14T08:58:43-03:00" />
          <meta  itemprop="dateModified" content="2020-09-14T08:58:43-03:00" />
				</time>
			</dd>			
			
					
					
			
						</dl>
			
					</aside>
	
	<section class="article-intro-media">
		
<div class="pull-left item-image">

      <a href="/5676-regresan-los-sorteos-de-la-quiniela" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/2020/09/quiniela.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
		
								<span class="category-name " title="Categoría: ">
				<a href="/" ><span itemprop="genre">Noticias</span></a>			</span>			</section>

	<section class="row article-navigation top">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/5675-el-gobierno-otorgo-un-aumento-del-21-a-la-policia-y-se-pagara-en-dos-partes" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Artículo siguiente</span>
      <strong>El Gobierno otorgó un aumento del 21% a la Policía y se pagará en dos partes</strong>
    </a>
	</li>
    
</ul>
	</section>

	<section class="article-full has-article-tools">

		    <div class="article-tools">

			
			
						
<div class="sharing-tools">
  <h6>Compartir</h6>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>			
			    </div>
		
		<div class="article-content-main">

				
					<blockquote class="article-intro" itemprop="description">
				<p>Desde hoy lunes 14 de Septiembre se retoma la actividad comercial, de lunes a s&aacute;bado, en todas las agencias de quiniela de Catamarca.</p>
			</blockquote>
		
			<section class="article-content" itemprop="articleBody">
								
<p>Los horarios de sorteos ser&aacute;n los siguientes:</p>
<p>-11.30 (cierre 11.15)</p>
<p>-13.30 (cierre 13.15)</p>
<p>-20.00 (cierre 19.45).</p>
<p>Cabe aclarar que las agencias deber&aacute;n cumplir estrictamente con el protocolo dispuesto por el COE Catamarca.</p>				
																</section>

				

		
		
		</div>
	</section>

	<section class="row article-navigation bottom">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/5675-el-gobierno-otorgo-un-aumento-del-21-a-la-policia-y-se-pagara-en-dos-partes" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Artículo siguiente</span>
      <strong>El Gobierno otorgó un aumento del 21% a la Policía y se pagará en dos partes</strong>
    </a>
	</li>
    
</ul>
	</section>

</article>

												</div>
	</div>

	

			</div>
			<!-- //MAIN CONTENT -->

						<!-- SIDEBAR RIGHT -->
			<div class="col t3-sidebar t3-sidebar-right col-md-3 ">
				<div class="t3-module module " id="Mod299"><div class="module-inner"><h3 class="module-title "><span>Radio en vivo..</span></h3><div class="module-ct">

<div class="custom"  >
	<audio autoplay controls><source src="http://streaming2.locucionar.com:8442/stream"; type="audio/mpeg"></source></audio>



</div>
</div></div></div><div class="t3-module module " id="Mod159"><div class="module-inner"><h3 class="module-title "><span>VER NOTICIAS ANTERIORES</span></h3><div class="module-ct">

<div class="custom"  >
	<a href="/old" target="_blank"><img src="/images/banners/logo-pequeno-blanco-negro.jpg" alt="logo pequeno blanco negro" width="100%" height="NaN" /></a></div>
</div></div></div><div class="t3-module module visible-reading " id="Mod156"><div class="module-inner"><div class="module-ct">

<div class="custom visible-reading"  >
	<div><!-- Nav tabs -->
<ul class="nav nav-tabs">
<li class="active"><a href="#home" data-toggle="tab">Mas leido</a></li>
<li><a href="#profile" data-toggle="tab">Ultimas</a></li>
</ul>
<!-- Tab panes -->
<div class="tab-content">
<div id="home" class="tab-pane active">		<div class="moduletable">
						<div class="section-inner ">

    <div class="category-module magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacionales/3134-conoce-los-beneficios-de-la-tusca-para-tu-salud" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="https://2.bp.blogspot.com/-hhXs17ZeVU0/WBdSy3Dq-NI/AAAAAAAAjMc/x6ZymRCQbasoEHJGdxZA83BATD0Vsky-wCLcB/s1600/tusca.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/nacionales" ><span itemprop="genre">Nacionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-01T05:19:20-03:00" itemprop="datePublished">
					Nov 01 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacionales/3134-conoce-los-beneficios-de-la-tusca-para-tu-salud" itemprop="url">
						Conocé los beneficios de la &quot;Tusca&quot; para tu salud</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/la-region/1817-convocatoria-beca-estimulos-economicos-2016" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="https://lh3.googleusercontent.com/-WTbgA62cIDc/VwuAnSTUW1I/AAAAAAAAchI/UeF4yco1ywMAf899q4O4Ml0xALzWSeJcwCCo/s450-Ic42/becas-formacion-docente.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/la-region" ><span itemprop="genre">La Region</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-04-11T07:43:22-03:00" itemprop="datePublished">
					Abr 11 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-region/1817-convocatoria-beca-estimulos-economicos-2016" itemprop="url">
						Convocatoria Beca Estímulos Económicos 2016</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/locales/3485-exclusivo-la-cartelera-del-festival-del-fuerte" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="https://1.bp.blogspot.com/-9RMfPFokZjE/WGUeu065VVI/AAAAAAAAkaE/815QYBMAfoEoevL4WBEWKTJle-Vn0vY7wCLcB/s1600/fuerte-cartelera5.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/locales" ><span itemprop="genre">Locales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-29T12:03:16-03:00" itemprop="datePublished">
					Dic 29 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/locales/3485-exclusivo-la-cartelera-del-festival-del-fuerte" itemprop="url">
						EXCLUSIVO: La cartelera del Festival del Fuerte</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/periodismo-ciudadano/2932-ue-nos-deja" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="https://1.bp.blogspot.com/-Z-rbVN7lp2I/V-ph3KDWrmI/AAAAAAAAihE/Hr5zf82RY_USb7P4k0bTQflLdgsOqxPUwCLcB/s1600/ciudadano-iglesia.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/periodismo-ciudadano" ><span itemprop="genre">Periodismo Ciudadano</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-09-27T09:12:12-03:00" itemprop="datePublished">
					Sep 27 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/periodismo-ciudadano/2932-ue-nos-deja" itemprop="url">
						&quot;Lo que nos deja el caso del cura abusador&quot;</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/policiales/3305-otro-accidente-fatal-golpea-a-andalgala" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="https://2.bp.blogspot.com/-FdVFjSCJoYE/WDr1pp7tZ2I/AAAAAAAAjyw/jibe3Tbg13AKAzm3cJlfZCyx4BPNhRjzgCLcB/s1600/accidente-fatal-chato.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/policiales" ><span itemprop="genre">Policiales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-27T10:58:55-03:00" itemprop="datePublished">
					Nov 27 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/policiales/3305-otro-accidente-fatal-golpea-a-andalgala" itemprop="url">
						Otro accidente fatal golpea a Andalgalá</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	        </div>
</div>		</div>
	</div>
<div id="profile" class="tab-pane">		<div class="moduletable">
						<div class="section-inner ">

    <div class="category-module magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/locales/5673-asumio-el-nuevo-secretario-de-higiene-y-seguridad-laboral" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/09/IMG-20200911-WA0036.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/locales" ><span itemprop="genre">Locales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-09-11T09:49:47-03:00" itemprop="datePublished">
					Sep 11 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/locales/5673-asumio-el-nuevo-secretario-de-higiene-y-seguridad-laboral" itemprop="url">
						Asumió el nuevo secretario de higiene y seguridad laboral</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/la-region/5668-belen-100-mil-pesos-de-multa-a-duenos-de-casas-que-realicen-fiestas" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/09/fiestabelen.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/la-region" ><span itemprop="genre">La Region</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-09-04T09:01:19-03:00" itemprop="datePublished">
					Sep 04 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-region/5668-belen-100-mil-pesos-de-multa-a-duenos-de-casas-que-realicen-fiestas" itemprop="url">
						BELÉN: 100 mil pesos de multa a dueños de casas que realicen fiestas</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/la-region/5667-sismo-con-epicentro-en-andalgala-se-sintio-en-gran-parte-del-territorio-provincial" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/09/sismo_3_sep.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/la-region" ><span itemprop="genre">La Region</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-09-03T10:03:18-03:00" itemprop="datePublished">
					Sep 03 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-region/5667-sismo-con-epicentro-en-andalgala-se-sintio-en-gran-parte-del-territorio-provincial" itemprop="url">
						Sismo con epicentro en Andalgalá se sintió en gran parte del territorio provincial.</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/locales/5666-feria-artesanal-aprendemos-a-convivir" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/09/joni_artesanias.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/locales" ><span itemprop="genre">Locales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-09-03T09:48:03-03:00" itemprop="datePublished">
					Sep 03 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/locales/5666-feria-artesanal-aprendemos-a-convivir" itemprop="url">
						FERIA ARTESANAL &quot;APRENDEMOS A CONVIVIR &quot;</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/la-region/5662-los-ies-dejaran-de-depender-del-ministerio-de-educacion" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/2020/08/rosalesies.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/la-region" ><span itemprop="genre">La Region</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2020-08-28T09:28:03-03:00" itemprop="datePublished">
					Ago 28 2020				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-region/5662-los-ies-dejaran-de-depender-del-ministerio-de-educacion" itemprop="url">
						Los IES dejarán de depender del Ministerio de Educación</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	        </div>
</div>		</div>
	</div>
</div>
</div></div>
</div></div></div>
			</div>
			<!-- //SIDEBAR RIGHT -->
			
			</div>

  </div> 

		<div class="wrap ">
		<div class="container">
			

<div class="custom .hidden-xs"  >
	<p><img src="/images/banners/finca-el-symbol.jpg" alt="finca el symbol" width="100%" height="NaN" /></p></div>

		</div>
	</div>
	

</div>

	
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">

  <section class="t3-footer-links">
    <div class="row">

      <div class="col-md-4">
        <!-- LOGO -->
        <div class="logo">
          <div class="logo-image">
            <a href="/" title="Teline V">
                              <img class="logo-img" src="/images/banners/logo-chico4.png" alt="Teline V" />
                            <span>Teline V</span>
            </a>
            <small class="site-slogan">Best News Template For Joomla</small>
          </div>
        </div>
        <!-- //LOGO -->

        <!-- NEWSLETTER -->
        <div class="acy-email-footer">
            
        </div>
        <!-- //NEWSLETTER -->
      </div>

      <div class="col-md-8">
      	      	<!-- FOOT NAVIGATION -->
      			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-12 col-md-12  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod261"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><strong>Tel.</strong> 03835 422483 / <strong>WhatsApp</strong> 3835-404434</p>
<p><strong>E-mail</strong>&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="01736065686e7764686f7568746f6e606f65606d66606d6041666c60686d2f626e6c">[email&#160;protected]</a></p>
<div id="gtx-trans" style="position: absolute; left: 37px; top: 52px;">&nbsp;</div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->      	<!-- //FOOT NAVIGATION -->
      	          <div class="footer-banner">
              
          </div>
      </div>

    </div>
  </section>

  <section class="t3-copyright">
  	<div class="row">
  		<div class="col-md-12 copyright ">
  			
        <small>Copyright &copy; 2016. All Rights Reserved. La Veintiuno. Powered by <a href="/tec99.com" title="TEC99" rel="nofollow">TEC99</a></small>
          		</div>
  		  	</div>
  </section>

  </div>
</footer>
<!-- //FOOTER -->
</div>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>